<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Money, Politics And The Wild, Wild West &#8211; Planet S</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Planet S &raquo; Feed" href="http://planetsmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planet S &raquo; Comments Feed" href="http://planetsmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planet S &raquo; Money, Politics And The Wild, Wild West Comments Feed" href="http://planetsmag.com/2017-05-11/money-politics-and-the-wild-wild-west/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/planetsmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='http://planetsmag.com/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://planetsmag.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://planetsmag.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://planetsmag.com/wp-content/themes/twentysixteen/style.css?ver=4.7.4' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #7f9b00;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #7f9b00;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #7f9b00;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #7f9b00;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://planetsmag.com/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://planetsmag.com/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://planetsmag.com/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://planetsmag.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://planetsmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://planetsmag.com/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://planetsmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://planetsmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://planetsmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://planetsmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://planetsmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://planetsmag.com/2017-05-11/money-politics-and-the-wild-wild-west/" />
<link rel='shortlink' href='http://planetsmag.com/?p=2171' />
<link rel="alternate" type="application/json+oembed" href="http://planetsmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplanetsmag.com%2F2017-05-11%2Fmoney-politics-and-the-wild-wild-west%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://planetsmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplanetsmag.com%2F2017-05-11%2Fmoney-politics-and-the-wild-wild-west%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b3c035; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Money, Politics And The Wild, Wild West" />
<meta property="og:url" content="http://planetsmag.com/2017-05-11/money-politics-and-the-wild-wild-west/" />
<meta property="og:description" content="Saskatchewan needs to reform its “anything goes” campaign finance laws Province | by Gregory Beatty All right everyone, stick with me here. I know campaign finance laws aren’t the sexiest subject i…" />
<meta property="article:published_time" content="2017-05-11T17:00:32+00:00" />
<meta property="article:modified_time" content="2017-05-11T17:00:32+00:00" />
<meta property="og:site_name" content="Planet S" />
<meta property="og:image" content="http://planetsmag.com/wp-content/uploads/2016/08/psfav2.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PlanetSMagazine" />
<meta name="twitter:image" content="http://planetsmag.com/wp-content/uploads/2016/08/psfav2.png" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="http://planetsmag.com/wp-content/uploads/2016/08/psfav2-150x150.png" sizes="32x32" />
<link rel="icon" href="http://planetsmag.com/wp-content/uploads/2016/08/psfav2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://planetsmag.com/wp-content/uploads/2016/08/psfav2.png" />
<meta name="msapplication-TileImage" content="http://planetsmag.com/wp-content/uploads/2016/08/psfav2.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.widget {margin-bottom:1.7em;}
.site-header {padding-bottom: 2.9375em;}
.site-header {padding-top: 2.9375em;}		</style>
		<style id="pum-styles" type="text/css">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</style>
<!-- SURVEY -->
<style>
.myButton {
	background-color:#d6e8af;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
	display:inline-block;
	cursor:pointer;
	font-family:Arial;
	font-size:16px;
	line-height:1.3em;
	padding:10px 15px;
	margin-bottom:20px;
	text-decoration:none;
}
</style>

<!-- DFP ADS -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5792423/Top', [300, 250], 'div-gpt-ad-1472834084909-0').addService(googletag.pubads());
    googletag.defineSlot('/5792423/Second', [300, 250], 'div-gpt-ad-1472834084909-1').addService(googletag.pubads());
    googletag.defineSlot('/5792423/Third', [300, 250], 'div-gpt-ad-1472834084909-2').addService(googletag.pubads());
    googletag.defineSlot('/5792423/Fourth', [300, 250], 'div-gpt-ad-1472834084909-3').addService(googletag.pubads());
    googletag.defineSlot('/5792423/Fifth', [300, 250], 'div-gpt-ad-1472834084909-4').addService(googletag.pubads());
    googletag.defineSlot('/5792423/Medium', [300, 150], 'div-gpt-ad-1490307579238-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- DFP ADS END -->

<!-- GOOGLE ANALYTICS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3650149-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- GOOGLE ANALYTICS END -->

</head>

<body class="page-template-default page page-id-2171 page-child parent-pageid-2168 custom-background wp-custom-logo group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="http://planetsmag.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="150" height="122" src="http://planetsmag.com/wp-content/uploads/2016/08/ps-logo-150.png" class="custom-logo" alt="Planet S logo" itemprop="logo" data-attachment-id="4" data-permalink="http://planetsmag.com/ps-logo-150/" data-orig-file="http://planetsmag.com/wp-content/uploads/2016/08/ps-logo-150.png" data-orig-size="150,122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Planet S logo" data-image-description="" data-medium-file="http://planetsmag.com/wp-content/uploads/2016/08/ps-logo-150.png" data-large-file="http://planetsmag.com/wp-content/uploads/2016/08/ps-logo-150.png" /></a>
											<p class="site-title"><a href="http://planetsmag.com/" rel="home">Planet S</a></p>
											<p class="site-description">Saskatoon&#039;s City Magazine</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-top-container"><ul id="menu-top" class="primary-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-199"><a href="http://planetsmag.com">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-200"><a href="http://planetsmag.com">Current Issue</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://planetsmag.com/archive/">Archive</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://planetsmag.com/blog/">PS Blog</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="http://planetsmag.com/events/">Listings</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://planetsmag.com/events/">City Events</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://planetsmag.com/movies/">Movies</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://planetsmag.com/music/">Live Music</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://planetsmag.com/galleries/">Galleries</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://planetsmag.com/museums/">Museums</a></li>
</ul>
</li>
<li id="menu-item-1836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836"><a title="Support Planet S!" href="http://planetsmag.com/subs/">Subscriptions</a></li>
<li id="menu-item-2106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2106"><a href="http://planetsmag.com/best/">Best of Sasakatoon</a>
<ul class="sub-menu">
	<li id="menu-item-1694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1694"><a href="http://planetsmag.com/best-of-food-2017/">Best of Food &#038; Drink 2017</a></li>
	<li id="menu-item-965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://planetsmag.com/best-of-saskatoon-2016/">Best of Saskatoon 2016</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://planetsmag.com/best-of-food-2016/">Best of Food &#038; Drink 2016</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://planetsmag.com/best/">About</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://planetsmag.com/contact/">More&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://planetsmag.com/contact/">Contact Us</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://planetsmag.com/about/">About Us</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://planetsmag.com/advertise/">Advertise</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://planetsmag.com/distribution/">Distribution</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" href="http://shoptheplanet.ca">Shop the Planet</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a target="_blank" href="http://www.prairiedogmag.com/">Prairie Dog</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social Links Menu">
								<div class="menu-social-container"><ul id="menu-social" class="social-links-menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://www.facebook.com/planetsmag"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="https://twitter.com/PlanetSMagazine"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="https://www.instagram.com/planetsmagazine/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">

<!-- Begin custom content -->
<!--
<div class="entry-content">
<a href="http://planetmag.secondstreetapp.com/l/Best-of-Saskatoon-Food-and-Drink-2017/Home" target="_blank"><img class="alignnone size-full wp-image-1695" src="http://planetsmag.com/wp-content/uploads/2017/03/bof-banner-vote-ps.jpg" alt="Best of Food 2017 - Vote now!" width="555" height="60" /></a>
<br><br>
</div>
-->
<!-- end custom -->

		
<article id="post-2171" class="post-2171 page type-page status-publish hentry">
	<header class="entry-header">
		<h1 class="entry-title">Money, Politics And The Wild, Wild West</h1>	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<h3>Saskatchewan needs to reform its “anything goes” campaign finance laws</h3>
<p><strong>Province</strong> | <em>by Gregory Beatty</em></p>
<p>All right everyone, stick with me here. I know campaign finance laws aren’t the sexiest subject in politics but they’re critical to making sure democracy and governments are run fairly, so we’re going to get into this.</p>
<p>In Canada, Quebec is the gold standard for good campaign finance rules. Saskatchewan? Bad news: our loosy-goosy political donation laws make us an ethically sketchy laggard and earn media nicknames like “the wild west”.</p>
<p>Quebec is at the top of the list because that province finally acted after a huge scandal that saw 500-plus companies with business ties to government in construction, engineering and other areas funnel over $12 million to provincial and municipal political parties through employees and associates. In 2013 that province — which had already banned corporate and union donations in the 1970s — imposed a $100 individual contribution limit to negate the reward (and increase the risk) of illegal funnelling.</p>
<p>In Saskatchewan, though, it’s a different story.</p>
<p>“There are almost no restrictions,” says University of Saskatchewan political scientist Charles Smith. “And it raises all kinds of questions about who influences and has access to the government, and what that access pays for.”</p>
<p>Just to be clear, any individual, corporation, union or other entity can donate as much money (along with property and services) to a Saskatchewan political party as they want. That includes direct donations, “cash for access” fundraisers such as premier’s dinners and golf tournaments, membership fees and more.</p>
<p>Donors don’t even have to live in Saskatchewan. Their names <em>do </em>appear on the party donor list Elections Saskatchewan publishes annually, but that’s it.</p>
<p>In return for donations, donors get a generous tax credit.</p>
<p>Political parties argue that they need the cash and in-kind donations to compete effectively. Well, obviously, political parties need financial resources to operate. But surely it eventually reaches a point where, as Smith suggests, the amount of money in politics becomes a problem.</p>
<p>Which brings us to&#8230;</p>
<h4>THE SASKATCHEWAN STORY</h4>
<p>Since the Saskatchewan Party’s breakthrough election win in 2007, it’s raked in over $30 million in donations. In 2015 alone, it raised $4.25 million — over three times as much as the NDP, which raised $1.3 million.</p>
<p>That same year, the Saskatchewan Party recorded 1,377 corporate donations, while the NDP had 51. And of the $30 million the Saskatchewan Party has raised since 2007, around 10 per cent has come from corporations outside the province.</p>
<p>That’s not a recent phenomenon either, says Smith.</p>
<p>“Since the party’s formation in 1997 it’s relied heavily on outside corporate [money] — primarily in Calgary, although there are other oil companies who have donated,” says Smith. “And it does raise the question who influences the government, as there’s no doubt their core economic strategy has been to double down on oil extraction.</p>
<p>“I thought it was highlighted well when the premier said they would use public money — at the same time as they’re cutting back on almost everything else — to attract oil companies to move their head offices from Calgary,” Smith says. “It showed the close connection between the Saskatchewan Party and Big Oil.” [see sidebar]</p>
<p>Other jurisdictions besides Quebec have reformed campaign finance rules. Whenever the subject comes up in Saskatchewan, though, Premier Brad Wall dismisses it as a non-issue.</p>
<p>“It’s surprising to the extent that it really looks bad on the government,” says Smith. “I think they’ve calculated that their supporters have very little problem with this close relationship to business, where companies and individuals with deep pockets can pay to get close to the premier.”</p>
<h4>RECIPE FOR REFORM</h4>
<p>Duff Conacher of Ottawa-based Democracy Watch has a simple prescription for moving Saskatchewan from this “wild west” of campaign finance to the 21st century: ban donations by corporations, unions, charities and other organizations, and ban donations from anyone who doesn’t live in Saskatchewan.</p>
<p>Then, set an individual contribution limit of no more than $200, prohibit loans from financial institutions to parties, and cap third party spending in election campaigns.</p>
<p>These measures (plus a few others, such as counting volunteer labour as a donation to cover people who get paid time off from their regular job to “volunteer”), would apply to candidates in nomination and leadership races, too.</p>
<p>Conacher’s response to parties that say campaign finance reform will cripple them?</p>
<p>That’s also simple.</p>
<p>“Democracy Watch’s position is lower the donation limit, see how it goes,” he says. “If parties can’t raise the money they think they need, then review the idea of a public subsidy.”</p>
<p>Democracy Watch isn’t opposed to grassroots political fundraising — in fact, it thinks that any public subsidy that’s introduced should be <em>based</em> on it.</p>
<p>“The per-vote subsidy is based on how many votes you get in an election, and you get it right through the next election, even if your support drops,” says Conacher.</p>
<p>“Matching funding is based on how much you raise each year,” he says. “If it’s a low donation limit, it’s a level playing field, and the party that’s most popular would get the most money matched.”</p>
<p>Conacher says the matching funding could be scaled up to make elections even more fair.</p>
<p>“Say for the first $100,000 raised, you match that two-to-one,” he says. “Then you match the next $100,000 one-to-one. That levels the playing field even more.”</p>
<h4>PAY FOR PLAY</h4>
<p>Business (and other big-money interests) are certainly entitled to a seat at the political table. But other voices representing other Saskatchewan interests need to be heard too. And with scandals such as the GTH land deal, tax cuts for corporations and the wealthy in an austerity budget that saw deep cuts to government services, a Crown sell-off seemingly underway, lucrative P3 contracts being awarded, a pro-industry environmental policy and more, a lot of people wonder if they <em>are</em> being heard.</p>
<p>“I have a feeling the public is growing tired of the perception that people are enriching themselves,” concludes Smith. “If policy is being crafted in back rooms by those with access, then who is in charge? Is it voters, or those with deep pockets?</p>
<p>“I think those are fundamental questions in a liberal democracy,” he says. “People in Saskatchewan have a reason to be skeptical about who is making decisions, and why.” ❧</p>
<hr />
<h4>SIDEBAR</h4>
<h2>Does Brad Wall Have A Conflict Of Interest?</h2>
<p>Democracy Watch’s Duff Conacher says Saskatchewan screwed up when it titled the act it uses to regulate conflict of interest in the legislature.</p>
<p>“It’s called <em>The Members’ Conflict of Interest Act</em>,” says Conacher. “It should really be called <em>The Almost Impossible for a Member to be in a Conflict of Interest Act, </em>because that’s what it is.”</p>
<p>That point was driven home in early April when Conflict of Interest commissioner Ron Barclay gave his blessing to Premier Brad Wall’s effort to court three Alberta oil companies he and his wife own shares in to move their head offices to Saskatchewan by offering to help with things like relocation costs, tax incentives and affordable office space.</p>
<p>Conacher disagrees with the commissioner’s assessment of the offer Wall made to Whitecap Resources, Crescent Point Energy and Canadian Natural Resources.</p>
<p>“I think he violated s.3 of the act, which says a member has a conflict of interest when they make a decision in the execution of their office, and at the same time they know there is the opportunity to further their private interest, their family’s private interest, or the private interest of an associate.</p>
<p>“Wall made the decision to send the letter,” Conacher adds. “It essentially said, ‘Contact us and we’ll figure out a package to help you.’ And he owns shares in the companies. Well, if the companies end up saving money, then they’re going to make more money, and the share price should go up.”</p>
<p>At the federal level, and in many provinces, the prime minister/premier and cabinet members are required to divest themselves of investments or hold them in a blind trust. No requirement exists for that in Saskatchewan, but Conacher thinks the NDP Opposition could still launch a complaint.</p>
<p>“The legislation says the commissioner ‘may’ conduct an inquiry, so they could turn it away. But if they did make a ruling, then hopefully the member would take the commissioner to court for failing to interpret the act correctly. And I think the court would rule that the commissioner is wrong.”</p>
<p>By launching a complaint, the NDP could score political points. But ultimately, this is a non-partisan issue that all citizens should be concerned about, says Conacher.</p>
<p>“Donald Trump promised to ‘drain the swamp’,” he says. “That’s a very potent thing to say because there’s ample evidence that every capital city in North America is a swamp filled with lobbyists and big money donors.</p>
<p>“People justifiably get upset because they look and say, ‘You’re changing laws to help and protect them, and not me.’” /<em>Gregory Beatty</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2171" class="share-facebook sd-button share-icon" href="http://planetsmag.com/2017-05-11/money-politics-and-the-wild-wild-west/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2171" class="share-twitter sd-button share-icon" href="http://planetsmag.com/2017-05-11/money-politics-and-the-wild-wild-west/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2171" class="share-google-plus-1 sd-button share-icon" href="http://planetsmag.com/2017-05-11/money-politics-and-the-wild-wild-west/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-05-11/money-politics-and-the-wild-wild-west/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="http://planetsmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0ae91b4f2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/planetsmag/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View planetsmag&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/PlanetSMagazine/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View PlanetSMagazine&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/planetsmagazine/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View planetsmagazine&#8217;s profile on Instagram</span></a></li></ul></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Blog Posts</h2>		<ul>
					<li>
				<a href="http://planetsmag.com/review-bon-cop-bad-cop-2-cest-ne-pas-bon/">REVIEW: Bon Cop Bad Cop 2 C&#8217;est Ne Pas Bon</a>
						</li>
					<li>
				<a href="http://planetsmag.com/hotdocs-film-festival-day-9-donkeyote/">HotDocs Film Festival &#8211; Day 9: Donkeyote</a>
						</li>
					<li>
				<a href="http://planetsmag.com/hotdocs-film-festival-day-8-ramen-heads/">HotDocs Film Festival &#8211; Day 8: Ramen Heads</a>
						</li>
					<li>
				<a href="http://planetsmag.com/da-5-4-2017/">DA: I Made A Stupid Video</a>
						</li>
					<li>
				<a href="http://planetsmag.com/review-gotg2-familiarity-breeds-contempt/">REVIEW GotG2: Familiarity Breeds Contempt</a>
						</li>
				</ul>
		</section>		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://planetsmag.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="http://shoptheplanet.ca/" target="_blank"><img src="http://planetsmag.com/wp-content/uploads/2016/09/stp-web.jpg"></a></p>
<p><!-- /5792423/Medium --></p>
<div id='div-gpt-ad-1490307579238-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490307579238-0'); });
</script>
</div>
<p><!-- /5792423/Top --></p>
<div id='div-gpt-ad-1472834084909-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-0'); });
</script>
</div>
<p><!-- /5792423/Second --></p>
<div id='div-gpt-ad-1472834084909-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-1'); });
</script>
</div>
<p><!-- /5792423/Third --></p>
<div id='div-gpt-ad-1472834084909-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-2'); });
</script>
</div>
<p><!-- /5792423/Fourth --></p>
<div id='div-gpt-ad-1472834084909-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-3'); });
</script>
</div>
<p><!-- /5792423/Fifth --></p>
<div id='div-gpt-ad-1472834084909-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-4'); });
</script>
</div>
</div>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-top-container"><ul id="menu-top-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-199"><a href="http://planetsmag.com">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-200"><a href="http://planetsmag.com">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://planetsmag.com/archive/">Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://planetsmag.com/blog/">PS Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="http://planetsmag.com/events/">Listings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://planetsmag.com/events/">City Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://planetsmag.com/movies/">Movies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://planetsmag.com/music/">Live Music</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://planetsmag.com/galleries/">Galleries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://planetsmag.com/museums/">Museums</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836"><a title="Support Planet S!" href="http://planetsmag.com/subs/">Subscriptions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2106"><a href="http://planetsmag.com/best/">Best of Sasakatoon</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1694"><a href="http://planetsmag.com/best-of-food-2017/">Best of Food &#038; Drink 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://planetsmag.com/best-of-saskatoon-2016/">Best of Saskatoon 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://planetsmag.com/best-of-food-2016/">Best of Food &#038; Drink 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://planetsmag.com/best/">About</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://planetsmag.com/contact/">More&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://planetsmag.com/contact/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://planetsmag.com/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://planetsmag.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://planetsmag.com/distribution/">Distribution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" href="http://shoptheplanet.ca">Shop the Planet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a target="_blank" href="http://www.prairiedogmag.com/">Prairie Dog</a></li>
</ul>
</li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer Social Links Menu">
					<div class="menu-social-container"><ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://www.facebook.com/planetsmag"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="https://twitter.com/PlanetSMagazine"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="https://www.instagram.com/planetsmagazine/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
				<!-- HIDE DEFAULT FOOTER
				<span class="site-title"><a href="http://planetsmag.com/" rel="home">Planet S</a></span>
				<a href="https://wordpress.org/">Proudly powered by WordPress</a>
HIDE END -->
<!-- NEW TEXT -->
All contents &copy; Hullabaloo Publishing Workers Co-op Ltd
<!-- NEW TEXT END -->
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<div id="pum-2118" class="pum pum-overlay pum-theme-2114 popmake-overlay pum-overlay-disabled click_open" data-popmake="{&quot;id&quot;:2118,&quot;slug&quot;:&quot;citizen-cafe&quot;,&quot;theme_id&quot;:2114,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#bof1&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;150&quot;,&quot;responsive_max_width&quot;:&quot;900&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2118" class="pum-container popmake theme-2114 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><strong><img class="alignright size-full wp-image-2119" src="http://planetsmag.com/wp-content/uploads/2017/05/citizen.jpg" alt="" width="300" height="300" />CITIZEN CAFE &amp; BAKERY</strong></p>
<p>Citizen Café and Bakery is proudly pouring specialty espresso with our grassroots philosophy of honest food, great coffee, and local community. Our sumptuous baking, breakfast, and lunch is mindful of appetites needing more consideration; offered in gluten free or vegan varieties and served by the strength of our business, our capable and good-natured staff. Become a citizen in our community today.</p>
<p class="ssEntrantAddress">18 23rd Street E, Saskatoon <a href="https://goo.gl/maps/fiQ6QvPZR2p" target="_blank" rel="noopener noreferrer"><strong>map</strong></a><br />
306-343-1043  <a href="http://citizencafeandbakery.ca/" target="_blank" rel="noopener noreferrer">citizencafeandbakery.ca</a>  <a href="https://www.facebook.com/citizencafeandbakery/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-2120 size-full" src="http://planetsmag.com/wp-content/uploads/2017/05/fb2.jpg" alt="" width="16" height="16" /></a> <a href="http://twitter.com/yxecitizencafe/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-2121 size-full" src="http://planetsmag.com/wp-content/uploads/2017/05/tw2.jpg" alt="" width="20" height="16" /></a></p>
<p class="ssEntrantAddress">
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/planetsmag.com\/2017-05-11\/money-politics-and-the-wild-wild-west\/":2171};
	</script>
<script type='text/javascript' src='http://planetsmag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://planetsmag.com/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://planetsmag.com/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://planetsmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://planetsmag.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/planetsmag.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/planetsmag.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"2112","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/planetsmag.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "2112";
/* ]]> */
</script>
<script type='text/javascript' src='http://planetsmag.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.0' defer='defer'></script>
<script type='text/javascript' src='http://planetsmag.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/planetsmag.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":2171,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://planetsmag.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://planetsmag.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'116397186',post:'2171',tz:'-6',srv:'planetsmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '116397186', '2171' ]);
</script>
</body>
</html>
