<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Sadako v Kayako: It&#8217;s Not Easy Being a Ghoul &#8211; Planet S</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Planet S &raquo; Feed" href="https://planetsmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planet S &raquo; Comments Feed" href="https://planetsmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planet S &raquo; Sadako v Kayako: It&#8217;s Not Easy Being a Ghoul Comments Feed" href="https://planetsmag.com/sadako-v-kayako-its-not-easy-being-a-ghoul/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planetsmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='https://planetsmag.com/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://planetsmag.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://planetsmag.com/wp-content/themes/twentysixteen/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #7f9b00;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #7f9b00;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #7f9b00;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #7f9b00;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://planetsmag.com/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://planetsmag.com/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://planetsmag.com/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://planetsmag.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://planetsmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://planetsmag.com/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://planetsmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://planetsmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://planetsmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetsmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetsmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mary Tyler Moore &gt; Donald #@&#038; Trump' href='https://planetsmag.com/mary-tyler-moore-donald-fucking-trump/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://planetsmag.com/sadako-v-kayako-its-not-easy-being-a-ghoul/" />
<link rel='shortlink' href='https://planetsmag.com/?p=1336' />
<link rel="alternate" type="application/json+oembed" href="https://planetsmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetsmag.com%2Fsadako-v-kayako-its-not-easy-being-a-ghoul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetsmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetsmag.com%2Fsadako-v-kayako-its-not-easy-being-a-ghoul%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b3c035; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sadako v Kayako: It&#8217;s Not Easy Being a Ghoul" />
<meta property="og:url" content="https://planetsmag.com/sadako-v-kayako-its-not-easy-being-a-ghoul/" />
<meta property="og:description" content="Given the outcome of other “versus” films (Freddy vs Jason, Batman v Superman: Dawn of Justice), the idea of pitting two icons of Japanese horror felt equal parts enticing and worrisome. Sadako fro…" />
<meta property="article:published_time" content="2017-01-26T20:11:11+00:00" />
<meta property="article:modified_time" content="2017-01-26T20:11:11+00:00" />
<meta property="og:site_name" content="Planet S" />
<meta property="og:image" content="http://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4-900x600.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PlanetSMagazine" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://planetsmag.com/wp-content/uploads/2016/08/psfav2-150x150.png" sizes="32x32" />
<link rel="icon" href="https://planetsmag.com/wp-content/uploads/2016/08/psfav2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://planetsmag.com/wp-content/uploads/2016/08/psfav2.png" />
<meta name="msapplication-TileImage" content="https://planetsmag.com/wp-content/uploads/2016/08/psfav2.png" />

<!-- SURVEY -->
<style>
.myButton {
	background-color:#d6e8af;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
	display:inline-block;
	cursor:pointer;
	font-family:Arial;
	font-size:16px;
	line-height:1.3em;
	padding:10px 15px;
	margin-bottom:20px;
	text-decoration:none;
}
</style>

<!-- DFP ADS -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5792423/Top', [300, 250], 'div-gpt-ad-1472834084909-0').addService(googletag.pubads());
    googletag.defineSlot('/5792423/Second', [300, 250], 'div-gpt-ad-1472834084909-1').addService(googletag.pubads());
    googletag.defineSlot('/5792423/Third', [300, 250], 'div-gpt-ad-1472834084909-2').addService(googletag.pubads());
    googletag.defineSlot('/5792423/Fourth', [300, 250], 'div-gpt-ad-1472834084909-3').addService(googletag.pubads());
    googletag.defineSlot('/5792423/Fifth', [300, 250], 'div-gpt-ad-1472834084909-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- DFP ADS END -->

<!-- GOOGLE ANALYTICS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3650149-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- GOOGLE ANALYTICS END -->

</head>

<body class="post-template-default single single-post postid-1336 single-format-standard custom-background wp-custom-logo group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://planetsmag.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="150" height="122" src="https://planetsmag.com/wp-content/uploads/2016/08/ps-logo-150.png" class="custom-logo" alt="Planet S logo" itemprop="logo" data-attachment-id="4" data-permalink="https://planetsmag.com/ps-logo-150/" data-orig-file="https://planetsmag.com/wp-content/uploads/2016/08/ps-logo-150.png" data-orig-size="150,122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Planet S logo" data-image-description="" data-medium-file="https://planetsmag.com/wp-content/uploads/2016/08/ps-logo-150.png" data-large-file="https://planetsmag.com/wp-content/uploads/2016/08/ps-logo-150.png" /></a>
											<p class="site-title"><a href="https://planetsmag.com/" rel="home">Planet S</a></p>
											<p class="site-description">Saskatoon&#039;s City Magazine</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-top-container"><ul id="menu-top" class="primary-menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-199"><a href="http://planetsmag.com">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-200"><a href="http://planetsmag.com">Current Issue</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://planetsmag.com/archive/">Archive</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-32"><a href="https://planetsmag.com/blog/">Blog</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://planetsmag.com/events/">Listings</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://planetsmag.com/events/">City Events</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://planetsmag.com/movies/">Movies</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://planetsmag.com/music/">Live Music</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://planetsmag.com/galleries/">Galleries</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://planetsmag.com/museums/">Museums</a></li>
</ul>
</li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-790"><a href="https://planetsmag.com/best-of-saskatoon-2016/">Best of Saskatoon</a>
<ul class="sub-menu">
	<li id="menu-item-965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="https://planetsmag.com/best-of-saskatoon-2016/">Best of Saskatoon 2016</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://planetsmag.com/best-of-food-2016/">Best of Food &#038; Drink 2016</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://planetsmag.com/best/">About</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123"><a href="https://www.facebook.com/Planet-S-Magazine-40716663512/">Social</a>
<ul class="sub-menu">
	<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a target="_blank" href="https://www.facebook.com/planetsmag/">Facebook</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a target="_blank" href="https://twitter.com/PlanetSMagazine">Twitter</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" href="https://www.instagram.com/planetsmagazine/">Instagram</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="https://planetsmag.com/contact/">More&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://planetsmag.com/contact/">Contact Us</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://planetsmag.com/about/">About Us</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://planetsmag.com/advertise/">Advertise</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://planetsmag.com/distribution/">Distribution</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" href="http://shoptheplanet.ca">Shop the Planet</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a target="_blank" href="http://www.prairiedogmag.com/">Prairie Dog</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social Links Menu">
								<div class="menu-social-container"><ul id="menu-social" class="social-links-menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://www.facebook.com/planetsmag"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="https://twitter.com/PlanetSMagazine"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="https://www.instagram.com/planetsmagazine/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-1336" class="post-1336 post type-post status-publish format-standard hentry category-film">
	<header class="entry-header">
		<h1 class="entry-title">Sadako v Kayako: It&#8217;s Not Easy Being a Ghoul</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<figure id="attachment_1339" style="width: 840px" class="wp-caption alignnone"><img data-attachment-id="1339" data-permalink="https://planetsmag.com/sadako-v-kayako-its-not-easy-being-a-ghoul/2-svsk4/" data-orig-file="https://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1449441830&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sadako v Kayako" data-image-description="" data-medium-file="https://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4-300x200.jpg" data-large-file="https://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4-900x600.jpg" class="size-large wp-image-1339" src="http://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4-900x600.jpg" alt="" width="840" height="560" srcset="https://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4-900x600.jpg 900w, https://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4-150x100.jpg 150w, https://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4-300x200.jpg 300w, https://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4-768x512.jpg 768w, https://planetsmag.com/wp-content/uploads/2017/01/2.-SvsK4-1200x800.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">It&#8217;s ghost versus ghoul in this Japanese monster mash.</figcaption></figure>
<p>Given the outcome of other “versus” films (<em>Freddy vs Jason</em>, <em>Batman v Superman: Dawn of Justice</em>), the idea of pitting two icons of Japanese horror felt equal parts enticing and worrisome. Sadako from <em>The Ring</em> and Kayako from <em>The Grudge</em> are physically similar, not particularly expressive and don’t seem to share the same universe: One is a ghost, the other is a ghoul. Nuances, people.</p>
<p><em>Sadako v Kayako</em> pulls it off. Instead of concentrating on the black haired spooks, the film uses two naïve school girls as audience’s surrogates. One of them watches the fateful <em>Ring</em> tape that all but guarantees her death, a mishap that sends the pair on a quest that gets the other J-Horror mainstay involved. The film has a sense of humor about itself (the idea of someone still using VHS tapes gets a lot of tracking, same as the uselessness of the experts who claim to know how the gruesome twosome operates), but remains firmly within the genre’s realm.<span id="more-1336"></span></p>
<p>The actresses portraying Sadako and Kayako, Elly Nanami and Rina Endo, attended the last Toronto Film Festival to introduce the film. Both newcomers to the <em>Ring</em> and <em>Grudge</em> sagas, their involvement hasn’t been limited to the movie. A number of personal appearances in full getup have followed, including a baseball inning with the ghost on the mound and the ghoul at the bat and the closing of the Midnight Madness section at TIFF. Also, Kayako maintains a hilarious Instagram account (@kayakowithtoshio) that depicts a rather prosaic daily live alongside her spectral son, Toshio.</p>
<p>I had the chance to talk to both through an interpreter (they were not in character, thankfully). There is nothing about Nanami and Endo that would hint at their alter egos. They are young, sweet and soft-spoken, and refer to their director (veteran horror specialist Koji Shiraishi, <em>Grotesque</em>) as “Mr. Shiraishi”. In true <em>Lost in Translation</em> fashion, fairly long answers became very short statements.</p>
<p><strong>&#8211; Considering both of you are new to the franchise, did you use the previous incarnations as references?</strong></p>
<p>&#8211; <em>(Nanami)</em> I’ve seen <em>The Ring</em> many times since I was little, so I knew the backstory. While I was conscious of it, the director instructed me to build a new Sadako <em>(Author’s note, this comes across as more resolute and merciless entity than in previous incarnations)</em>.</p>
<p>&#8211; <em>(Endo)</em> I didn’t like horror movies, so I never watched <em>The Grudge</em> until I needed it to. It was all for naught because Mr. Shiraishi stated our backstories were not important for the movie.</p>
<p><strong>&#8211; Do you feel any kinship with your characters?</strong></p>
<p>&#8211; <em>(Endo) </em>Kayako is a mother, it’s something embedded within the character, but I was reminded by the director she is a ghoul, not a human being. On Instagram I was able to be more maternal.</p>
<p>&#8211; <em>(Nanami)</em> During the shooting, I was very silent. I was aware of Sadako’s tragic origin (she was thrown into a well and imprisoned within) and I felt her sadness, which is invisible to other people. This is different of how I am regularly. My friends kept on asking me if I was sick. I couldn’t tell them anything until the movie was released.</p>
<p><strong>&#8211; What are the physical challenges of playing Sadako and Kayako?</strong></p>
<p>&#8211; <em>(Nanami)</em> I had to keep looking down at my feet all the time. If you do that for a long time, you end up with back pain. It was also very tiring. But by experiencing it, it occurred to me that Sadako was also suffering. It was a challenge, but it gave me a sense of accomplishment.</p>
<p>&#8211; <em>(Endo) </em>The director instructed me to move like an insect. I had to keep my arms up and that caused me muscle pain. Also, I had to keep my eyes open as long as possible and at the same time bend my neck. During the shooting, I had to crawl down the stairs and needed a lot of strength.</p>
<p><strong>&#8211; Do you perceive any differences between fans of each character?</strong></p>
<p>&#8211; <em>(Endo)</em> Sadako is a character beloved by women, but is growing on men. At an event with fans in Tokio, I found out Sadako is very popular with non-Japanese fans. She seems to be beloved in foreign countries and I’m very thankful for that.</p>
<p>&#8211; <em>(Nanami)</em> I believe both characters are supported by J-Horror fans abroad, but many mothers have reached out through Kayako’s Instagram account.</p>
<p><strong><em>Sadako v Kayako</em> is available from today on Shudder.com</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1336" class="share-facebook sd-button share-icon" href="https://planetsmag.com/sadako-v-kayako-its-not-easy-being-a-ghoul/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1336" class="share-twitter sd-button share-icon" href="https://planetsmag.com/sadako-v-kayako-its-not-easy-being-a-ghoul/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1336" class="share-google-plus-1 sd-button share-icon" href="https://planetsmag.com/sadako-v-kayako-its-not-easy-being-a-ghoul/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/bbeaa1f5ed3a1fcd5a3f7f121dc3c4c6?s=49&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bbeaa1f5ed3a1fcd5a3f7f121dc3c4c6?s=98&amp;d=mm&amp;r=pg 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://planetsmag.com/author/jorge/">Jorge Ignacio Castillo</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://planetsmag.com/sadako-v-kayako-its-not-easy-being-a-ghoul/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-26T14:11:11+00:00">January 26, 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://planetsmag.com/category/film/" rel="category tag">Film</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sadako-v-kayako-its-not-easy-being-a-ghoul/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://planetsmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e404a68766" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://planetsmag.com/mary-tyler-moore-donald-fucking-trump/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Mary Tyler Moore > Donald #@&#038; Trump</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://planetsmag.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Blog Posts</h2>		<ul>
					<li>
				<a href="https://planetsmag.com/sadako-v-kayako-its-not-easy-being-a-ghoul/">Sadako v Kayako: It&#8217;s Not Easy Being a Ghoul</a>
						</li>
					<li>
				<a href="https://planetsmag.com/mary-tyler-moore-donald-fucking-trump/">Mary Tyler Moore > Donald #@&#038; Trump</a>
						</li>
					<li>
				<a href="https://planetsmag.com/yes-it-is-no-it-isnt/">Yes It Is! No It Isn&#8217;t!</a>
						</li>
					<li>
				<a href="https://planetsmag.com/sunday-matinee-train-to-busan/">Sunday Matinee: Train To Busan</a>
						</li>
					<li>
				<a href="https://planetsmag.com/sunday-matinee-william-peter-blatty/">Sunday Matinee: William Peter Blatty</a>
						</li>
				</ul>
		</section>		<section id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="http://shoptheplanet.ca/" target="_blank"><img src="http://planetsmag.com/wp-content/uploads/2016/09/stp-web.jpg"></a></p>
<p><!-- /5792423/Top --></p>
<div id='div-gpt-ad-1472834084909-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-0'); });
</script>
</div>
<p><!-- /5792423/Second --></p>
<div id='div-gpt-ad-1472834084909-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-1'); });
</script>
</div>
<p><!-- /5792423/Third --></p>
<div id='div-gpt-ad-1472834084909-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-2'); });
</script>
</div>
<p><!-- /5792423/Fourth --></p>
<div id='div-gpt-ad-1472834084909-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-3'); });
</script>
</div>
<p><!-- /5792423/Fifth --></p>
<div id='div-gpt-ad-1472834084909-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472834084909-4'); });
</script>
</div>
</div>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-top-container"><ul id="menu-top-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-199"><a href="http://planetsmag.com">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-200"><a href="http://planetsmag.com">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://planetsmag.com/archive/">Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-32"><a href="https://planetsmag.com/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://planetsmag.com/events/">Listings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://planetsmag.com/events/">City Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://planetsmag.com/movies/">Movies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://planetsmag.com/music/">Live Music</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://planetsmag.com/galleries/">Galleries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://planetsmag.com/museums/">Museums</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-790"><a href="https://planetsmag.com/best-of-saskatoon-2016/">Best of Saskatoon</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="https://planetsmag.com/best-of-saskatoon-2016/">Best of Saskatoon 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://planetsmag.com/best-of-food-2016/">Best of Food &#038; Drink 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://planetsmag.com/best/">About</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123"><a href="https://www.facebook.com/Planet-S-Magazine-40716663512/">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a target="_blank" href="https://www.facebook.com/planetsmag/">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a target="_blank" href="https://twitter.com/PlanetSMagazine">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" href="https://www.instagram.com/planetsmagazine/">Instagram</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="https://planetsmag.com/contact/">More&#8230;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://planetsmag.com/contact/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://planetsmag.com/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://planetsmag.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://planetsmag.com/distribution/">Distribution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a target="_blank" href="http://shoptheplanet.ca">Shop the Planet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a target="_blank" href="http://www.prairiedogmag.com/">Prairie Dog</a></li>
</ul>
</li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer Social Links Menu">
					<div class="menu-social-container"><ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://www.facebook.com/planetsmag"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="https://twitter.com/PlanetSMagazine"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="https://www.instagram.com/planetsmagazine/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
				<!-- HIDE DEFAULT FOOTER
				<span class="site-title"><a href="https://planetsmag.com/" rel="home">Planet S</a></span>
				<a href="https://wordpress.org/">Proudly powered by WordPress</a>
HIDE END -->
<!-- NEW TEXT -->
All contents &copy; Hullabaloo Publishing Workers Co-op Ltd
<!-- NEW TEXT END -->
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/planetsmag.com\/sadako-v-kayako-its-not-easy-being-a-ghoul\/":1336};
	</script>
<script type='text/javascript' src='https://planetsmag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://planetsmag.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='https://planetsmag.com/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetsmag.com/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://planetsmag.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://planetsmag.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://planetsmag.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/planetsmag.com\/wp-admin\/admin-ajax.php","nonce":"0680cd2478","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/planetsmag.com\/wp-login.php?redirect_to=https%3A%2F%2Fplanetsmag.com%2Fsadako-v-kayako-its-not-easy-being-a-ghoul%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetsmag.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetsmag.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'116397186',post:'1336',tz:'-6',srv:'planetsmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '116397186', '1336' ]);
</script>
</body>
</html>
